<!DOCTYPE html> <!--[if lt IE 7]> <html  class="bigrigs rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="bigrigs rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="bigrigs rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="bigrigs rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="bigrigs rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Trucks unable to cross the Nullarbor due to bushfire crisis | Big Rigs</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="THE NHVR is working with Main Roads WA and police to support the large number of heavy vehicle operators currently unable to access sections of the Eyre Highway"> <meta name="author" content=""> <meta name="keywords" content="bushfires, eyre-highway, nullarbor, qta, sarta, wa"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="190442047697913"> <meta property="og:site_name" content="Big Rigs"> <meta property="og:title" content="Trucks unable to cross the Nullarbor due to bushfire crisis" /> <meta property="og:description" content="THE NHVR is working with Main Roads WA and police to support the large number of heavy vehicle operators currently unable to access sections of the Eyre Highway" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/01/02/80901640_10156621025866712_7405531758797520896_n-xymy6rr20qg237adlt2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/01/02/80901640_10156621025866712_7405531758797520896_n-xymy6rr20qg237adlt2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.bigrigs.com.au/news/trucks-unable-cross-nullarbor-due-bushfire-crisis/3913849/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@BigRigsnews" /> <meta name="twitter:title" content="Trucks unable to cross the Nullarbor due to bushfire crisis" /> <meta name="twitter:description" content="THE NHVR is working with Main Roads WA and police to support the large number of heavy vehicle operators currently unable to access sections of the Eyre Highway" /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/01/02/80901640_10156621025866712_7405531758797520896_n-xymy6rr20qg237adlt2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/231.9/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/231.9/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/231.9/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/231.9/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
     -webkit-appearance: searchfield !important;
    }
    
    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for calendar not showing */
    
    .wijmo-wijobserver-visibility {
       display: block!important;
    }
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '231.9',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/231.9/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "australia";
        pageData.url = pageData.genBasicURL("/news/trucks-unable-cross-nullarbor-due-bushfire-crisis/3913849/");
        pageData.site = "big";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.bigrigs.com.au/news/trucks-unable-cross-nullarbor-due-bushfire-crisis/3913849/"> <meta property="article:content_tier" content="free"/> <script>
        pageData.categories = "News";
        pageData.title = "Trucks unable to cross the Nullarbor due to bushfire crisis";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "ibr";
        pageData.tags = "bushfires, eyre highway, nullarbor, qta, sarta, wa";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/231.9/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5309";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4259/", "content_type": "fragment", "label": "tc_hat_1"}'> <a href=/subscriptions/packages/>Subscribe</a> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/trucks-unable-cross-nullarbor-due-bushfire-crisis/3913849/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/trucks-unable-cross-nullarbor-due-bushfire-crisis/3913849/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/bigrigs-vsr09jsnar1z9vwzmq2_t210.png" alt="Big Rigs" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/231.9/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #0570E7;"> <a href="/opinion/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li style="color: #0570E7;"> <a href="/podcast/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Podcast"}'>
    Podcast
</a> </li> <li style="color: #0570E7;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #0570E7;"> <a href="/tech-talk/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Tech Talk"}'>
    Tech Talk
</a> </li> <li style="color: #0570E7;"> <a href="/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Trucks For Sale"}'>
    Trucks For Sale
</a> </li> <li style="color: #0570E7;"> <a href="/distribution/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Distribution"}'>
    Distribution
</a> </li> <li style="color: #0570E7;"> <a href="/digital-edition/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Digital Edition"}'>
    Digital Edition
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_australia"}' data-locality='Brisbane City'> <div class="left-col"> <a href="http://www.bigrigs.com.au/weather/australia/brisbane-city-4000/"> <div class="weather-detail"> <span class="detail-temp">22-32&deg;C</span> <span class="desc-temp">Mostly sunny</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Australia
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Canberra", "weatherName": "hazy", "weatherDesc": "Hazy", "tempMin": 19, "tempMax": 42, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/canberra-2601/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/hazy"}'>
                    Canberra
                </li> <li data-forecast='{ "locality": "Brisbane City", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 32, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/brisbane-city-4000/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Brisbane City
                </li> <li data-forecast='{ "locality": "Sydney", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 22, "tempMax": 35, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/sydney/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/windy"}'>
                    Sydney
                </li> <li data-forecast='{ "locality": "Adelaide", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 18, "tempMax": 24, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/adelaide-5000/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/possible_shower"}'>
                    Adelaide
                </li> <li data-forecast='{ "locality": "Perth", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 27, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/perth-6000/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/sunny"}'>
                    Perth
                </li> <li data-forecast='{ "locality": "Hobart", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 16, "tempMax": 30, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/hobart-7000/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/windy"}'>
                    Hobart
                </li> <li data-forecast='{ "locality": "Rockhampton", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 23, "tempMax": 33, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/rockhampton/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Rockhampton
                </li> <li data-forecast='{ "locality": "Toowoomba", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 34, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/toowoomba/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/sunny"}'>
                    Toowoomba
                </li> <li data-forecast='{ "locality": "Mackay", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 22, "tempMax": 31, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/mackay/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Mackay
                </li> <li data-forecast='{ "locality": "Casino", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 16, "tempMax": 38, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/casino/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/sunny"}'>
                    Casino
                </li> <li data-forecast='{ "locality": "Bundaberg", "weatherName": "increasing_sunshine", "weatherDesc": "Increasing sunshine", "tempMin": 21, "tempMax": 32, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/bundaberg/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/increasing_sunshine"}'>
                    Bundaberg
                </li> <li data-forecast='{ "locality": "Lismore", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 17, "tempMax": 33, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/lismore/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/sunny"}'>
                    Lismore
                </li> <li data-forecast='{ "locality": "Emerald", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 21, "tempMax": 37, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/emerald/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/sunny"}'>
                    Emerald
                </li> <li data-forecast='{ "locality": "Gympie", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 34, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/gympie/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Gympie
                </li> <li data-forecast='{ "locality": "Mount Isa", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 25, "tempMax": 39, "weatherUrl": "http://www.bigrigs.com.au/weather/australia/mount-isa/", "fileName": "https://media.apnarm.net.au/static/231.9/rnn/base/img/weather/60x60/mostly_sunny"}'>
                    Mount Isa
                </li> </ul> </div> </ul> </div> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;">
        News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/network-news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Network News"}' style="border-bottom-color: #0570E7;">
        Network News
    </a> </li> <li> <a href="/test-drive/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Test Drive"}' style="border-bottom-color: #0570E7;">
        Test Drive
    </a> </li> <li> <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="/big-rigs-careers/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Careers"}' style="border-bottom-color: #0570E7;">
        Careers
    </a> </li> <li> <a href="/driver-profiles/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Drivers Profile"}' style="border-bottom-color: #0570E7;">
        Drivers Profile
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/video/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/light-rigs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Light Rigs"}' style="border-bottom-color: #0570E7;">
        Light Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}' style="border-bottom-color: #19acf0;">
        Opinion<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/from-the-editors-desk/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "From the Editor&#39;s Desk"}' style="border-bottom-color: #0570E7;">
        From the Editor&#39;s Desk
    </a> </li> <li> <a href="/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}' style="border-bottom-color: #0570E7;">
        Letters to the Editor
    </a> </li> <li> <a href="/hot-topics/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hot Topics"}' style="border-bottom-color: #0570E7;">
        Hot Topics
    </a> </li> <li> <a href="/ispy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "ISPY"}' style="border-bottom-color: #0570E7;">
        ISPY
    </a> </li> <li> <a href="/legal-corner/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Legal Corner"}' style="border-bottom-color: #0570E7;">
        Legal Corner
    </a> </li> <li> <a href="/big-rigs-columns/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs Columns"}' style="border-bottom-color: #0570E7;">
        Big Rigs Columns
    </a> </li> </ul> </div> </li> <li> <a href="/podcast/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Podcast"}' style="border-bottom-color: #f63834;">
        Podcast
    </a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #8ac036;">
        What&#39;s On
    </a> </li> <li> <a href="/tech-talk/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tech Talk"}' style="border-bottom-color: #8b0089;">
        Tech Talk
    </a> </li> <li> <a href="/distribution/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Distribution"}' style="border-bottom-color: #0570E7;">
        Distribution
    </a> </li> <li> <a href="/digital-edition/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Digital Edition"}' style="border-bottom-color: #0570E7;">
        Digital Edition
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds
    </a> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4398/", "content_type": "fragment", "label": "subscriber_billboard_ad"}'> <div id="billboardAdWrap"> <div class="adGroup"> <div id="subscriberBillboardAd0" class="adSpace" style="display: none" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2{display:none;}

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

 #billboardAd970 iframe {
    position: relative;
}

#billboardAdWrap {
    z-index: 1;
    display: flex;
    justify-content: center;
    align-items: center;
}

</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd970" class="adSpace" style="display:none"></div> <div id="billboardAd1000" class="adSpace" style="display: none"></div> </div> </div></div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">News</div> <h1 class="page-title">
    Trucks unable to cross the Nullarbor due to bushfire crisis
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="bushfires,eyre-highway,nullarbor,qta,sarta,wa"  data-source="ibr" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3913849/", "content_type": "newsentry", "label": "Trucks unable to cross the Nullarbor due to bushfire crisis"}' data-content-context='{"contentTypeId": 28, "objectId": 3913849}'> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5090609/", "content_type": "image", "label": "wa fires"}' class="articleImage  landscape large"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/01/02/80901640_10156621025866712_7405531758797520896_n-xymy6rr20qg237adlt2_ct1880x930.jpg"  alt="The Department of Fire and Emergency Services says Eyre Highway will be closed for at least five days. PHOTO: ABC Goldfields-Esperance" title="The Department of Fire and Emergency Services says Eyre Highway will be closed for at least five days. PHOTO: ABC Goldfields-Esperance" data-largeimg="https://media.apnarm.net.au/media/images/2020/01/02/80901640_10156621025866712_7405531758797520896_n-xymy6rr20qg237adlt2_ct1880x930.jpg" /> <figcaption> <div class="caption-details"> <span>The Department of Fire and Emergency Services says Eyre Highway will be closed for at least five days. PHOTO: ABC Goldfields-Esperance</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="color: #0570E7;">News</div> <h1 class="page-title">
    Trucks unable to cross the Nullarbor due to bushfire crisis
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> </div> <div class="publish-date">
                            3rd Jan 2020 8:47 AM

                            
                            
                            

                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/trucks-unable-cross-nullarbor-due-bushfire-crisis/3913849/", "options": {"url": "/record/liked/28/3913849/a0810a27caf13564babccfe9a05ccd6d285d960e911743039732da553cfc56bf/"}}'></div> <div data-activity-action='{"key": "shared:/news/trucks-unable-cross-nullarbor-due-bushfire-crisis/3913849/", "options": {"url": "/record/shared/28/3913849/18c45f05626996f29a4fcce4f3b78ba91be12389727108b25792d8ecc142c4fa/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=190442047697913&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	THE NHVR is working with Main Roads Western Australia and local police to support the large number of heavy vehicle operators currently unable to access sections of the Eyre Highway.
</p> <p>
	The Eyre Highway is set to be closed for several days, which has seen a growing number of heavy and light vehicles unable to cross the Nullarbor.
</p> <p>
	NHVR Chief Operations Officer Paul Salvati is urging operator to keep up to date with road closures and avoid the Eyre Highway where possible.
</p> <p>
	&quot;Very hot, dry and windy conditions are expected to continue over the weekend and into next week, which will see closures remain in place,&quot; Mr Salvati said.
</p> <p>
	&quot;Drivers are asked to avoid the area, ensure they have enough food and water supplies, and avoid using back tracks and unsealed roads to get around road closures.
</p> <p>
	&quot;We&#39;re also asking operators to refer to the <a href="https://mrw-aue-tvlmp-appsrv-prd.azurewebsites.net/Home/Map" target="_blank">Main Roads Travel Map </a>and to not send vehicles out on the road if they&#39;re at risk of being stranded.
</p> <p>
	&quot;Road safety is everyone&#39;s responsibility, that&#39;s why we&#39;re urging caution during these extreme conditions.&quot;
</p> <p>
	Both the Queensland Transport Association and the South Australian Road Transport Association requested transport companies do not send vehicles to WA until formal road clearance had been given by Main Roads WA.&nbsp;
</p> <p>
	Both associations said the only sealed route into WA was via Kununurra in Northern WA.&nbsp;
</p> <p>
	&quot;If intending to travel to Perth, then going via Kununurra will add an extra 3,700 km to an already long trip.&nbsp; Operators considering this route should also check the weather maps, as it is early wet season and also forecasters are indicating the possibility of a cyclone on the NW coast next week. Operators are strongly cautioned NOT to consider the Great Central Road or Tanami roads as alternative routes.&quot;
</p> <p>
	For updated information on road closures in Western Australia, click <a href="https://www.emergency.wa.gov.au/#map/warning/bav_253652048" target="_blank">HERE</a>.
</p> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/trucks-unable-cross-nullarbor-due-bushfire-crisis/3913849/", "options": {"url": "/record/liked/28/3913849/a0810a27caf13564babccfe9a05ccd6d285d960e911743039732da553cfc56bf/"}}'></div> <div data-activity-action='{"key": "shared:/news/trucks-unable-cross-nullarbor-due-bushfire-crisis/3913849/", "options": {"url": "/record/shared/28/3913849/18c45f05626996f29a4fcce4f3b78ba91be12389727108b25792d8ecc142c4fa/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=190442047697913&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">bushfires</span> <div class="profile-buttons"> <a href="/topic/bushfires/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRzTy6WLLXFpPCxwCQAM8NSREJRt3GnREJLrYaJPBjkwXXUtT66NhzsZBBCT0WvFtN_Drqgw6QJ8Kv_4K3bgb4PO-m6Qn33Q4coaZUF2sDn_a-iYHl3ppKBcGDWJWxBNlG70RnQrKxNTJAMH2jwtDP5OqjJCiIJ-8XqwfTTcOXLywlSrLwtkzPlePwxVNnHw7O3TIcN7zy6t7Md1Ye3N-EnHvWGWwpGDTmLpW-2LvHfK"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">eyre highway</span> <div class="profile-buttons"> <a href="/topic/eyre-highway/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWqcArl8GplK3xw2DZsneCFOJsoup-StI99AaHsPISSOIieYj6AL-syv8kE-NQiwY_qvoEVkNzV-4z3qfkuRo_kupB4RXe35YEBk51yN6KF-SevNHs3zXz_hJTT94MyP4k4-1WJfeVKYqm4em-hs9wDLJgHiAZ84x2TaaFJINp1atfxX0nIfsLm3X3nMNzrfvP_Ok379n9Jx0PJgcGPl6uGtk9P7_AQF7Wf7TyvfRW5V"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">nullarbor</span> <div class="profile-buttons"> <a href="/topic/nullarbor/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVd73GZyPsy9DKEEdqmen5t1heqVdtxSOxkNzcn1--JDTDxRDvnOYRYZBFE-LAQrmUSOutMNUkFzkv-xlJa38eXb43LufEYFvzRbg_KuTy4s0vFMsHRi9BSa6IpN2P8VEVu17b1hReQa9UZQXnCQ3N5WDy-uvkPwaRjrzYt1HJ5TL0yhiOuJjX9W-N3IAPcK0oGn46i4KcrRcwrjhTVrierLqLXwCHNRomEemdH0dB2xL"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">qta</span> <div class="profile-buttons"> <a href="/topic/qta/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXJmBh5KZVpL0EpGZ-D-kDXE-AsDKjgKbFGbD0zKGVA660sGk9Xdo654LbpM7rfiNTohG0yWDXjT9okPyr4i7YHJXMYh0_vaVXVOsXWQmGixgp8mMINKadT22SwrCc1AaddmsOGRa0jV4OJnOETVsmRXuYGU8RPsofUF6aqrue9dmkhvOtF-pQzbib9BO6Fn1JiMxyGNf7ZBvB1AtA8SHwci5o2-Ql2OZic40Q77TFNq"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">sarta</span> <div class="profile-buttons"> <a href="/topic/sarta/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfa0lyVJzt7gyFvuFRFtsGAcbWATu8zjNHItfS27-_kllOtObCYUZ_RK9rtDULZAp31iPdf21yEJI9156K09-5yQi5oZSg5ePaulg5216yF9sLE305WWDi095ivb_fCHjecXE_9f-8dHwiDbu3iWqdrx1Q1wLDxF-Wj1vhK8CNlP016Da9B8JNQXblTqtwZyfgV8tux0CKEvXmNUuqvmb3AaVr9ywJokMBhah7uwvLB1"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">wa</span> <div class="profile-buttons"> <a href="/topic/wa/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVReejIi-ueufXny3AAX8QPCOY2QBb8OygFFdnqEYfNnOMfUobPdgetfJ7jnI5M4tbL4bCXUylpEx4553GD65YQAtevxB35yfe-DD5wGjW-LGpIrLT2utyN4ijgH9I1ykoh9oFLa8nfrxeYKJ7F1ASw0cac4FHk6qeu_WPO6N2YJanKSzDnwMLhHjc4YbrOO4WHPOYZ_E3FBurcEee_scMjiw7WKOq5S5_af3AntzjKfQ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/bushfires/"><i class='icomoon-icon icon-tag'></i> bushfires</a> <a class="following-pill following-tag" href="/topic/eyre-highway/"><i class='icomoon-icon icon-tag'></i> eyre highway</a> <a class="following-pill following-tag" href="/topic/nullarbor/"><i class='icomoon-icon icon-tag'></i> nullarbor</a> <a class="following-pill following-tag" href="/topic/qta/"><i class='icomoon-icon icon-tag'></i> qta</a> <a class="following-pill following-tag" href="/topic/sarta/"><i class='icomoon-icon icon-tag'></i> sarta</a> <a class="following-pill following-tag" href="/topic/wa/"><i class='icomoon-icon icon-tag'></i> wa</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> <div class="sourceWrapper"><img alt="Big Rigs" title="Big Rigs" src="https://media.apnarm.net.au/source/bigrigs-4shj1pp4fvblqzysmq2_t130.png" /> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3749/", "content_type": "fragment", "label": "default_after_story"}'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:115px"
     data-ad-client="ca-pub-1224512341046174"
     data-ad-slot="2486880983"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <br /> </div> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4403/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5419/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15207/", "content_type": "container", "label": "Sub After Article Header Desktop Latest News: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Speciality Media"}' data-tab-name="Sub After Article Header Desktop Latest News" class="rnn_ri_container_sub-after-article-header-desktop-latest-news"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/57176/", "content_type": "recurringinline", "label": "Sub After Article Header Desktop Latest News"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/latest-news/?page=2">Latest News<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15208/", "content_type": "container", "label": "Sub After Article Desktop Latest News: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Speciality Media"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3913890/", "content_type": "newsentry", "label": "Have you seen this truck? "}'> <a href="/news/have-you-seen-truck/3913890/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/03/prime-mover_2019-12-31_12-11-18-lj3ecljf5zlwntgllt2_ct677x380.jpg" width="677" height="380" alt="Have you seen this truck?" title="Have you seen this truck?" /> </a> <div class="item-details"> <a href="/news/have-you-seen-truck/3913890/" class="track"  > <h3>
Have you seen this truck? </h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        POLICE are appealing for public assistance in relation to a prime mover semi-trailer which was stolen from Jimboomba last weekend.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15208/", "content_type": "container", "label": "Sub After Article Desktop Latest News: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Speciality Media"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3913524/", "content_type": "newsentry", "label": "Huge new megafire threatens to form"}'> <a href="/news/highway-of-hell-as-thousands-flee-nsw/3913524/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/03/megafire-4q5x4ljms3cxug9klt2_ct677x380.JPG" width="677" height="380" alt="Huge new megafire threatens to form" title="Huge new megafire threatens to form" /> </a> <div class="item-details"> <a href="/news/highway-of-hell-as-thousands-flee-nsw/3913524/" class="track"  > <h3>
Huge new megafire threatens to form</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Horror conditions in the coming hours could cause major bushfires in NSW and Victoria to "suck each other in" and merge into one giant fire.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15208/", "content_type": "container", "label": "Sub After Article Desktop Latest News: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Speciality Media"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3913034/", "content_type": "newsentry", "label": "Scomo got the welcome he deserves"}'> <a href="/news/chaos-tourists-stock-up-on-food-supplies-as-they-f/3913034/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/03/thumbnail-de0lbxqian3hw4qilt2_ct677x380.JPG" width="677" height="380" alt="Scomo &#39;got the welcome he deserves&#39;" title="Scomo &#39;got the welcome he deserves&#39;" /> </a> <div class="item-details"> <a href="/news/chaos-tourists-stock-up-on-food-supplies-as-they-f/3913034/" class="track"  > <h3>
Scomo 'got the welcome he deserves'</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Constance said Prime Minister Scott Morrison got "the welcome he deserved" when he was heckled and snubbed by RFS volunteers and south coast locals.
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/chaos-tourists-stock-up-on-food-supplies-as-they-f/3913034/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 18
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/29/29238/dandelion-hyj20pekmnxn3p9ris2_ct20x20.jpg" width="20" height="20" alt="fairnieview63" title="fairnieview63" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15208/", "content_type": "container", "label": "Sub After Article Desktop Latest News: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Speciality Media"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3913244/", "content_type": "newsentry", "label": "Road closures impacting routes in NSW impacted by fire "}'> <a href="/news/road-closures-impacting-routes-nsw-impacted-fire/3913244/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/11/10/9-4950310-1426846b65deace482d1606f6f30a546_ct677x380.jpg" width="677" height="380" alt="Road closures impacting routes in NSW impacted by fire" title="Road closures impacting routes in NSW impacted by fire" /> </a> <div class="item-details"> <a href="/news/road-closures-impacting-routes-nsw-impacted-fire/3913244/" class="track"  > <h3>
Road closures impacting routes in NSW impacted by fire </h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Polce are reminding people to be patient as road closures and traffic diversions are periodically being put in place due to fires.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5398/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1Subscriber" class="adSpace" style="min-width: 300px; min-height: 250px;" data-rules="standard-article-subscriber-only"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3913008/", "content_type": "newsentry", "label": "Worst of extreme fire threat yet to come"}'> <a href="/news/worst-of-extreme-fire-threat-yet-to-come/3913008/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/02/v3imagesbin0fc4bc05f4effb1f78a9d34befd46497-l19vrwtkisy9kj5clt2_ct90x70.jpg" width="90" height="70" alt="Worst of extreme fire threat yet to come" title="Worst of extreme fire threat yet to come" /> </a> <div class="item-details"> <a href="/news/worst-of-extreme-fire-threat-yet-to-come/3913008/" class="track"  > <h3>
Worst of extreme fire threat yet to come</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/worst-of-extreme-fire-threat-yet-to-come/3913008/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/479/479936/hy6lcnam_400x400-dp1gvho55ujz52iijt2_ct20x20.png" width="20" height="20" alt="Exposing_The_Truth" title="Exposing_The_Truth" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3911470/", "content_type": "newsentry", "label": "Tesla fans build Cybertruck tributes"}'> <a href="/news/tesla-fans-build-cybertruck-tributes/3911470/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/30/v3imagesbin076a799817badf4e3c9998de05aaba78-29htlustdt0tev8rkt2_ct90x70.jpg" width="90" height="70" alt="Tesla fans build Cybertruck tributes" title="Tesla fans build Cybertruck tributes" /> </a> <div class="item-details"> <a href="/news/tesla-fans-build-cybertruck-tributes/3911470/" class="track"  > <h3>
Tesla fans build Cybertruck tributes</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3913011/", "content_type": "newsentry", "label": "HIGHWAY CLOSURE: Major highway shut for minimum of 5 days"}'> <a href="/news/highway-closure-major-highway-shut-minimum-5-days/3913011/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/01/02/80901640_10156621025866712_7405531758797520896_n-xymy6rr20qg237adlt2_ct90x70.jpg" width="90" height="70" alt="HIGHWAY CLOSURE: Major highway shut for minimum of 5 days" title="HIGHWAY CLOSURE: Major highway shut for minimum of 5 days" /> </a> <div class="item-details"> <a href="/news/highway-closure-major-highway-shut-minimum-5-days/3913011/" class="track"  > <h3>
HIGHWAY CLOSURE: Major highway shut for minimum of 5 days</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3911943/", "content_type": "newsentry", "label": "Terrifying moment semi loses control"}'> <a href="/news/terrifying-moment-semi-loses-control/3911943/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/31/v3imagesbina5348eea4aef7e8ab269e130e6b6fb5c-sb3xracr3tf092ixkt2_ct90x70.jpg" width="90" height="70" alt="Terrifying moment semi loses control" title="Terrifying moment semi loses control" /> </a> <div class="item-details"> <a href="/news/terrifying-moment-semi-loses-control/3911943/" class="track"  > <h3>
Terrifying moment semi loses control</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/terrifying-moment-semi-loses-control/3911943/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/479/479936/hy6lcnam_400x400-dp1gvho55ujz52iijt2_ct20x20.png" width="20" height="20" alt="Exposing_The_Truth" title="Exposing_The_Truth" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3903576/", "content_type": "newsentry", "label": "Big road change coming on January 1"}'> <a href="/news/big-road-change-coming-on-january-1/3903576/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/16/v3imagesbin02f47f90b1b5544c3e4e2c4873c55e7b-7gqlt48dfziwo72zht2_ct90x70.jpg" width="90" height="70" alt="Big road change coming on January 1" title="Big road change coming on January 1" /> </a> <div class="item-details"> <a href="/news/big-road-change-coming-on-january-1/3903576/" class="track"  > <h3>
Big road change coming on January 1</h3> </a> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/big-road-change-coming-on-january-1/3903576/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 3
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/479/479936/hy6lcnam_400x400-dp1gvho55ujz52iijt2_ct20x20.png" width="20" height="20" alt="Exposing_The_Truth" title="Exposing_The_Truth" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3910595/", "content_type": "newsentry", "label": "Big threat to success of Tesla revealed"}'> <a href="/news/big-threat-to-success-of-tesla-revealed/3910595/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/28/v3imagesbin60fafc085d5bb98608d846426b9bbce7-xthfscwg48ws2d2bkt2_ct90x70.jpg" width="90" height="70" alt="Big threat to success of Tesla revealed" title="Big threat to success of Tesla revealed" /> </a> <div class="item-details"> <a href="/news/big-threat-to-success-of-tesla-revealed/3910595/" class="track"  > <h3>
Big threat to success of Tesla revealed</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3909111/", "content_type": "newsentry", "label": "SA boss warns truckies of engine mapping blitz"}'> <a href="/news/sa-boss-warns-truckies-of-engine-mapping-blitz/3909111/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/24/v3imagesbina7bb553c77b805a044f225ff34174296-pvs28m9arqlxrvgkjt2_ct90x70.jpg" width="90" height="70" alt="SA boss warns truckies of engine mapping blitz" title="SA boss warns truckies of engine mapping blitz" /> </a> <div class="item-details"> <a href="/news/sa-boss-warns-truckies-of-engine-mapping-blitz/3909111/" class="track"  > <h3>
SA boss warns truckies of engine mapping blitz</h3> </a> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3908639/", "content_type": "newsentry", "label": "Residents fight to restore truckies\u2019 rights at rest stop"}'> <a href="/news/residents-fight-to-restore-truckies-rest-stop-righ/3908639/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/23/v3imagesbin3e1b3ecf38997a634b663e69caf78112-71qmv8ydl1vyyu5ejt2_ct90x70.jpg" width="90" height="70" alt="Residents fight to restore truckies’ rights at rest stop" title="Residents fight to restore truckies’ rights at rest stop" /> </a> <div class="item-details"> <a href="/news/residents-fight-to-restore-truckies-rest-stop-righ/3908639/" class="track"  > <h3>
Residents fight to restore truckies’ rights at rest stop</h3> </a> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4336/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5121/", "content_type": "pane", "label": "Latest News After Article"}'  class="pane-latest-news-after-article " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/14668/", "content_type": "container", "label": "Latest News Header: For Specialty Media"}' data-tab-name="Latest News Header" class="rnn_ri_container_latest-news-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/40401/", "content_type": "recurringinline", "label": "Latest News Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/latest-news/?page=2">Latest News<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/14669/", "content_type": "container", "label": "Feature Latest News : For Specialty Media"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3908596/", "content_type": "newsentry", "label": "PBS-approved quad-axle Vawdrey Iceliner pays dividends"}'> <a href="/news/pbs-approved-quad-axle-vawdrey-iceliner-pays-divid/3908596/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/23/v3imagesbin9f854c6381d1beb0e6833d4f18f63c2a-wozpfn0ascq8isxdjt2_ct677x380.jpg" width="677" height="380" alt="PBS-approved quad-axle Vawdrey Iceliner pays dividends" title="PBS-approved quad-axle Vawdrey Iceliner pays dividends" /> </a> <div class="item-details"> <a href="/news/pbs-approved-quad-axle-vawdrey-iceliner-pays-divid/3908596/" class="track"  > <h3>
PBS-approved quad-axle Vawdrey Iceliner pays dividends</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        With the PBS-approved trailer, Hawk Logistics is now getting additional pallet space without the restrictions of a B-double. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/14670/", "content_type": "container", "label": "Latest News : For Specialty Media"}' data-tab-name="Latest News" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3907823/", "content_type": "newsentry", "label": "PM apologises for holidaying during crisis"}'> <a href="/news/pm-apologises-for-holidaying-during-crisis/3907823/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/22/v3imagesbind116de9c2588846953aa4b4d55270d01-9xz3cbf7dhzsw1u4jt2_ct90x70.jpg" width="90" height="70" alt="PM apologises for holidaying during crisis" title="PM apologises for holidaying during crisis" /> </a> <div class="item-details"> <a href="/news/pm-apologises-for-holidaying-during-crisis/3907823/" class="track"  > <h3>
PM apologises for holidaying during crisis</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        'When you make a promise to your kids you try and keep it'
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3907075/", "content_type": "newsentry", "label": "Truckies kind message for Aussies: It aint weak to speak"}'> <a href="/news/truckies-message-it-aint-weak-speak/3907075/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/12/20/79530867_2505376666178746_4299252646864224256_o-ete4c4zz4s521yhsit2_ct90x70.jpg" width="90" height="70" alt="Truckie&#39;s kind message for Aussies: &#39;It ain&#39;t weak to speak&#39;" title="Truckie&#39;s kind message for Aussies: &#39;It ain&#39;t weak to speak&#39;" /> </a> <div class="item-details"> <a href="/news/truckies-message-it-aint-weak-speak/3907075/" class="track"  > <h3>
Truckie's kind message for Aussies: 'It ain't weak to speak'</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ef2e96">Health</span>

                    
                        Cam Byrom delivers moving message for Aussies at Christmas.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3906974/", "content_type": "newsentry", "label": "13 hero truckies that did us proud in 2019"}'> <a href="/news/13-hero-truckies-did-us-proud-2019/3906974/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/21/b881926473z1_20190521103405_000gcr1h0g7u3-0-zryoy3ftkf5pd563cs2_ct90x70.jpg" width="90" height="70" alt="13 hero truckies that did us proud in 2019" title="13 hero truckies that did us proud in 2019" /> </a> <div class="item-details"> <a href="/news/13-hero-truckies-did-us-proud-2019/3906974/" class="track"  > <h3>
13 hero truckies that did us proud in 2019</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Well done guys! You've done our industry proud
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4236/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/231.9/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Queensland Times Pty Limited 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2297/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <!--
<div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr>
--> <div id="ft_2_1_4" class="footerRow"> <h5>About Big Rigs</h5> <ul class="piped"> <li><a href="/about/" title="About Big Rigs" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contactus/" title="Contact Big Rigs" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Big Rigs">Letters to the Editor</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Big Rigse">Photo Sales</a></li> <li><a href="/competitionterms/" class="blue-link track" data-category="Footer" title="Competition Terms">Competition Terms</a></li> <li><a href="/distribution/" class="blue-link track" data-category="Footer" title="Distribution Locations">Distribution Locations</a></li> <li><a href="https://media.apnarm.net.au/media/pdf/bigrigs_2019mediaguide_updated_april_20-p5fbqs1qb8e1ktmo3s2.pdf" class="blue-link track" data-category="Footer" title="Media Kit - 2019">Media Kit - 2019</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";


// Page Sections
utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || "";
utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || "";
utag_data.net_sec3 = utag_data.net_sec3 || "";
utag_data.net_sec4 = utag_data.net_sec4 || "";
utag_data.net_sec5 = utag_data.net_sec5 || "";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Big Rigs " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Big Rigs";
utag_data.site_short = pageData.site || "";

// Content Type
if("3913849") {
    utag_data.net_article_id = "3913849";
    utag_data.net_article_headline = "trucks unable to cross the nullarbor due to bushfire crisis";
    utag_data.net_article_byline = "";
    utag_data.net_article_source = "ibr";
    utag_data.net_article_date = "2020-01-03 08:47:40";
    utag_data.net_article_updated_time = "2020-01-03 08:47:40";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/231.9/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "big:" + (window.location.pathname === "/" ? "home" : "article:trucksunabletocrossthenullarborduetobushfirecrisis:3913849");
s.hier1 = "big:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "bushfires|eyre-highway|nullarbor|qta|sarta|wa";
s.prop3 = "big";
s.prop4 = "saturday";
s.prop5 = "03:00";
s.prop6 = "3913849";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "ibr";
s.prop11 = "3jan2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/231.9/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/231.9/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/231.9/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/231.9/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/231.9/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/231.9/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/231.9/rnn/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/231.9/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '56',
            name: 'Big Rigs',
            domain: 'www.bigrigs.com.au',
            shortdomain: 'bigrigs',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '4',
                name: 'Australia'
            },
            mediaURL: "https://media.apnarm.net.au/static/231.9/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","11": "Local Bargains","48": "Pothole Alerts","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-179',
            isDebug: false,
            facebook: {
                appID: '190442047697913',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -35.237455,
                "longitude": 149.067252
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BIG',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
             {
                "divID": "billboardAd970",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"]]
            }, 
            {
                "divID": "billboardAd1000",
                "pos": "1",
                "sizes": [["1000, 100"], ["1000, 150"]]
            }, 
            {
               "divID": "subscriberBillboardAd0",
               "pos": "1",
               "sizes": [["728,90"], ["970, 250"]]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "bigrigs.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/trucks-unable-cross-nullarbor-due-bushfire-crisis/3913849/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/trucks-unable-cross-nullarbor-due-bushfire-crisis/3913849/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-13-179 ID:56--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":1011}</script> </body> </html>